Форум для web-мастеров              

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в эту темуОткрыть новую тему
> Ipb Не Показывает Темы
windoctor
сообщение Jun 27 2005, 04:58 AM
Сообщение #1


Новичок
*

Группа: Юзеры
Сообщений: 52
Регистрация: 6-November 03
Из: Сегежа
Пользователь №: 438



Народ помогите и подскажите
установил IPB v.1.3 final удалил тестовую категорию и тестовый форум
создал свои категории и форумы и они у меня не отображаются.
Чо делать не подскажите?

Адрес форума http://forum.windoctor.com.ru
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
synchro
сообщение Jun 27 2005, 07:26 AM
Сообщение #2


GoogleBot
****

Группа: Админ
Сообщений: 904
Регистрация: 10-March 04
Из: Екатеринбург
Пользователь №: 624



По умолчанию, вроде, все разделы неактивны.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
windoctor
сообщение Jun 28 2005, 03:46 PM
Сообщение #3


Новичок
*

Группа: Юзеры
Сообщений: 52
Регистрация: 6-November 03
Из: Сегежа
Пользователь №: 438



Спасибо за совет.
Всё так и вышло :-)
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
altdesigner
сообщение Oct 21 2006, 01:05 PM
Сообщение #4


Гость









Та же проблема,но не могу анйти,как сделать их активными?
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
ASH_WISE
сообщение Nov 6 2006, 07:53 PM
Сообщение #5


Опытный
**

Группа: Юзеры
Сообщений: 427
Регистрация: 3-July 06
Пользователь №: 2 448



А у меня линк не ссылается!?


--------------------
Профессиональный VPS-хостинг в России
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
deMone
сообщение Nov 7 2006, 01:04 AM
Сообщение #6


Злой страшный дядька
*****

Группа: Админ
Сообщений: 2 128
Регистрация: 18-December 04
Из: Росссия
Пользователь №: 1 259



> А у меня линк не ссылается!?
чего?


--------------------
Платные консультации по HTML, JS, PHP, CSS, MySQL.
Способы связи: ЛС, E-Mail, ICQ (сменилась): 310426589
Домашние тапочки
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
ASH_WISE
сообщение Nov 8 2006, 09:33 AM
Сообщение #7


Опытный
**

Группа: Юзеры
Сообщений: 427
Регистрация: 3-July 06
Пользователь №: 2 448



Цитата(deMone @ Nov 7 2006, 03:04 AM) *

> А у меня линк не ссылается!?
чего?


При переходе на адрес форума http://forum.windoctor.com.ru ,
который даёт windoctor, в ответ: "Невозможно найти удаленный сервер
Вы попытались получить доступ к адресу http://forum.windoctor.com.ru/, который сейчас не доступен. Убедитесь, пожалуйста, что веб-адрес (URL) введен правильно и затем попытайтесь загрузить страницу еще раз."

Вот так.......


--------------------
Профессиональный VPS-хостинг в России
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
deMone
сообщение Nov 8 2006, 04:10 PM
Сообщение #8


Злой страшный дядька
*****

Группа: Админ
Сообщений: 2 128
Регистрация: 18-December 04
Из: Росссия
Пользователь №: 1 259



так бы и сказал, что 404.


--------------------
Платные консультации по HTML, JS, PHP, CSS, MySQL.
Способы связи: ЛС, E-Mail, ICQ (сменилась): 310426589
Домашние тапочки
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения

Быстрый ответОтветить в эту темуОткрыть новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 22nd May 2018 - 08:17 AM
IPB Предупреждение [2] in_array() [function.in-array]: Wrong datatype for second argument (Строка: 192 файла /2a4c1e47b05ea5f29b174030a49f0c9b/sape.php)